Whatsapp pide actualizar la 'app' tras descubrir un fallo

Publicado: martes, 14 de mayo de 2019 10:11:51

Una vulnerabilidad en la aplicación de mensajería WhatsApp ha permitido a los atacantes instalar en los dispositivos móviles de los usuarios un 'software' de vigilancia ('spyware') solamente con recibir una llamada de voz, y la compañía ha recomendado a los usuarios actualizar el 'software' tras difundirse un parche que soluciona el error.

Puedes leer la noticia en: https://www.europapress.es/portaltic/ciberseguridad/noticia-vulnerabilidad-whatsapp-permite-instalar-software-espia-recibir-llamadas-voz-20190514101548.html

PortalTIC.es es un portal de información íntegramente editado por Europa Press sobre todas las actividades relacionadas con el sector de las tecnologías de la información.


1.032 vistas

16

1